Commutateur Ethernet fibre géré L2/L3 à 48 ports avec 6 emplacements SFP+ 10G | JHA-SW6048MGH
Introduction
Les commutateurs gérés L3 de la série JHA-SMW0648 sont conçus pour former des réseaux hautement accessibles, évolutifs et robustes. Avec une suite complète de protocoles de routage, des vitesses câblées de 10 Gbit/s, une technologie d'empilage physique, diverses fonctionnalités de gestion et une unité d'alimentation externe redondante en option, la série JHA-S4806MG offre une solution fiable, sécurisée et économique pour les réseaux d'entreprise, de campus et de FAI. Les commutateurs de la série JHA-SMW0648 prennent en charge les protocoles de routage de couche 3 qui incluent le routage statique, RIP, OSPF et VRRP, contribuant ainsi à créer des réseaux évolutifs et fiables.
Les protocoles de routage multicast tels que PIM-SM et PIM-DM garantissent un routage efficace pour les groupes multicast. Avec différentes formes de ports, notamment Gigabit Ethernet, emplacements SFP, emplacements SFP+ 10G, les commutateurs de la série JHA-SMW0648 sont capables d'une capacité de commutation élevée pour le réseau. Avec toutes les unités identifiées par une simple adresse IP, la pile peut être facilement configurée et surveillée.
Les commutateurs de la série JHA-S4806MG offrent 3 types de ports de gestion hors bande : les ports de console RJ45, les ports de console micro-USB et les ports de gestion hors bande RJ45. Les ports de console micro-USB sont conçus pour les ordinateurs portables qui ne prennent pas en charge l'interface RS232 (DB9). Les clients peuvent utiliser un câble USB pour gérer les commutateurs via l'interface de ligne de commande (CLI).
Le port de gestion hors bande RJ45 est utilisé uniquement pour la gestion Web, laissant les ports RJ45 libres pour la transmission de données.
Technologie d'empilement physique
Avec différentes formes de ports, notamment Gigabit Ethernet, emplacements SFP, emplacements SFP+ 10G, les commutateurs de la série JHA-MWS0424 sont capables d'une capacité de commutation élevée pour le réseau. Avec toutes les unités identifiées par une simple adresse IP, la pile peut être facilement configurée et surveillée.
Port de gestion hors bande riche
Les commutateurs de la série JHA-MWS0424 offrent 3 types de ports de gestion hors bande : les ports de console RJ45, les ports de console micro-USB et les ports de gestion hors bande RJ45. Les ports de console micro-USB sont conçus pour les ordinateurs portables qui ne prennent pas en charge l'interface RS232 (DB9). Les clients peuvent utiliser un câble USB pour gérer les commutateurs via l'interface CLI (interface de ligne de commande). Le port de gestion hors bande RJ45 est utilisé uniquement pour la gestion Web, laissant les ports RJ45 libres pour la transmission de données.
Caractéristiques
- Protocoles de routage de couche 3 abondants, notamment RIP/OSPF/VRRP, pour prendre en charge un réseau évolutif
- La véritable technologie d'empilement physique prend en charge jusqu'à 8 commutateurs pour une évolutivité et une redondance efficace
- Les ports de liaison montante Ethernet 10 Gigabit garantissent une transmission fluide des données pour les applications à large bande passante - 2 unités d'alimentation minimisent les temps d'arrêt
- PIM-SM/PIM-DM/IGMP Snooping pour une qualité vidéo stable et fiable
- Les ports de console RJ45/Micro-USB et un port de gestion hors bande offrent une gamme d'options de gestion
- Un port USB 2.0 facilite l'importation de fichiers et la restauration de configurations.
Caractéristiques
| Caractéristiques et performances du matériel | ||
| Modèle | JHA-SW6048MGH | |
|
Général |
Normes et protocoles | Ethernet IEEE 802.3i 10BASE-T IEEE 802.3u 100BASE-TX/FX IEEE 802.3ab 1000BASE-T Norme IEEE 802.3z 1000BASE-X IEEE 802.3ae 10GBASE-SR/LR IEEE 802.3av GVRP Contrôle de flux IEEE 802.3x Agrégation de liens IEEE 802.3ad Protocole VLAN IEEE 802.1v Protocole STP (Spanning Tree Protocol) IEEE 802.1d Arbre de recouvrement rapide (RSTP) IEEE 802.1s Arbre de recouvrement multiple (MSTP) IEEE 802.1w VLAN IEEE 802.1q / Balisage VLAN Sécurité de connexion au réseau IEEE 802.1x Qualité de service IEEE 802.1p |
|
Médias en réseau | 10BASE-T : câble UTP catégorie 3, 4, 5 (maximum 100 m) 100BASE-TX/1000Base-T : câble UTP de catégorie 5, 5e ou supérieure (maximum 100 m) 1000BASE-X : MMF, SMF 10GBASE-LR 10GBASE-SR | |
|
|
Interfaces | 48 ports RJ45 10/100/1000 Mbps + 6 emplacements SFP+ 10G 1 port de console RJ45 1 port micro-USB pour console 1 port de gestion hors bande RJ45 1 port de stockage USB 2.0 |
|
Performance | Capacité de commutation | 216 Gbit/s |
| Taux de transfert de paquets | 190,5 Mpps | |
| Tableau d'adresses MAC | 32K | |
| Cadre géant | 12 Ko | |
| Beurre en sachet | 32 Mbits | |
|
Physique et Environnement | Certification | CE, FCC |
| Alimentation électrique | 100-240 V c.a., 50/60 Hz | |
| Consommation d'énergie maximale | 58,82 W (220 V/50 Hz) | |
| Dissipation thermique maximale | 220,69 BTU/h | |
| Dimensions (L × P × H) | 17,3 × 16,5 × 1,7 po (440 × 250 × 44 mm) | |
| Quantité de ventilateur | 2 modules de ventilateur amovibles | |
| Température de fonctionnement | 0°C~50°C (32°F~104°F) | |
| Température de stockage | -40°C~70°C (-40°F~158°F) | |
| Humidité de fonctionnement | 10% ~ 90% HR, sans condensation | |
| Humidité de stockage | 5%~90% HR, sans condensation | |
| Fonctionnalités du logiciel | ||
|
Fonctionnalités L3 | -Routage L3 *128 entrées d'interface IPv4 *256 entrées de routage statique IPv4 *8 000 entrées de routage dynamique IPv4 -RIP v1, v2 -OSPF v1, v2, V3 -IGMP v1, v2, v3 | - Routage multidiffusion *Route de multidiffusion statique *PIM-DM/SM -Proxy ARP - Serveur/Relais DHCP -VRRP -BFD |
|
Fonctionnalités L2 | -Agrégation de liens *agrégation de liens statiques *802.3ad LACP *Jusqu'à 64 groupes d'agrégation, contenant 8 ports par groupe -Protocole Spanning Tree *802.1D STP *802.1wRSTP *802.1s MSTP *32 Instance MSTP *Sécurité STP : détection de boucle de retour, protection TC, filtre/protection BPDU, protection racine | -Détection de bouclage -Contrôle de flux *Contrôle de flux 802.3x -Mise en miroir des ports *Un à un *Plusieurs à un *Basé sur le flux *Tx/Rx/Les deux -LLDP, LLDP-MED |
|
Multidiffusion L2 | -1024 groupes IGMP - Surveillance IGMP * Surveillance IGMP v1/v2/v3 *Congé rapide IGMP *MVR *Interrogateur de surveillance IGMP *Multidiffusion IP limitée *Transfert multidiffusion statique | - MLD Snooping * Surveillance MLD v1/v2 *Interrogateur de surveillance MLD *Congé rapide *Multidiffusion IP limitée *Transfert multidiffusion statique |
|
VLAN | -Groupe VLAN *Groupes VLAN 4K -VLAN de balise 802.1Q -VLAN MAC -Protocole VLAN | -VLAN VPN (QinQ) - GVRP -VLAN privé |
|
Qualité de service | -Classe de service *Priorité portuaire *Priorité CoS/DSCP 802.1p *8 files d'attente prioritaires *Mode de planification de la file d'attente -Contrôle de la bande passante *Limitation de la puissance nominale basée sur le port/débit *Contrôle des tempêtes | -Diffserv *Classe Diffserv *Politique Diffserv *Service Diffserv -Auto-VoIP -VLAN vocal |
|
LCA | -Prend en charge jusqu'à 3328 entrées -MAC ACL *Source MAC *Destination MAC *ID VLAN *Priorité de l'utilisateur *Type d'éther -Liste de contrôle d'accès IP standard *Source IP *IP de destination -ACL basée sur le temps | -ACL IP étendue *Source IP *IP de destination *Fragment *Protocole IP *Drapeau TCP *Port TCP/UDP *Conditions d'utilisation DSCP/IP |
|
Sécurité | -AAA -Surveillance DHCP -Liaison IP-MAC-Port : jusqu'à 32 768 entrées -Inspection ARP : jusqu'à 32 768 entrées -Protection de la source IP : jusqu'à 1 020 entrées -Sécurité des ports statiques/dynamiques -Jusqu'à 64 adresses MAC par port -Contrôle des tempêtes en diffusion/multidiffusion/monodiffusion *Mode de contrôle kbps/ratio/pps -Contrôle d'accès basé sur IP/Port/MAC -DoS Défendre | -802.1X *Authentification basée sur le port *Authentification basée sur MAC (hôte) *VLAN invité *Prise en charge de l'authentification et de la responsabilité Radius -Isolation des ports -Filtrage MAC -Gestion Web sécurisée via HTTPS avec SSLv3/TLS1.0 -Gestion sécurisée de l'interface de ligne de commande (CLI) avec SSHv1/SSHv2 |
|
Gestion | -Interface graphique basée sur le Web -Interface de ligne de commande (CLI) via le port de console, telnet -SNMPv1/v2c/v3 -Interruption/information SNMP -RMON (1,2,3,9 groupes) -Option DHCP 82 | -Surveillance du processeur -Diagnostic des câbles -Contrôle d'accès -SNTP -Journal système -Image double -Gestion IPv6 -ID de circuit PPPoE -Transfert de fichiers HTTP/TFTP |
|
MIB | -MIB II (RFC1213) -Interface MIB (RFC2233) - Interface Ethernet MIB (RFC1643) -Pont MIB (RFC1493) -P/Q-Pont MIB (RFC2674) -RMON MIB (RFC2819) | -MIB RMON2 (RFC2021) - Client de comptabilité Radius MIB (RFC2620) - Client d'authentification Radius MIB (RFC2618) -Ping à distance, Traceroute MIB (RFC2925) -Support des MIB privés JHA |
Dimension
Informations sur la commande
| Modèle N° | Description |
| JHA-SW6048MGH-L2 | L2 géré, 48 ports RJ45 10/100/1000M + 6 emplacements SFP+ 1G/10G + 1 port de console RS232 + 1 port de stockage USB 2.0 ;Montage en rack, 100-240 V CA, 50/60 Hz ; double alimentation en option |
| JHA-SW6048MGH-L3 | L3 géré, 48 ports RJ45 10/100/1000M + 6 emplacements SFP+ 1G/10G + 1 port de console RS232 + 1 port de stockage USB 2.0 ;Montage en rack, 100-240 V CA, 50/60 Hz ; double alimentation en option |



















